Search found 128 matches

Return to advanced search

Re: UEFI Installation Windows




Danke für die Auskunft!!!


Für mein Versändnid:

Das File sollte über den Treiberdienst kommen, richtig?


Danke!!
by mIsixth
25. Nov 2014, 14:03
 
Forum: OS Installer
Topic: UEFI Installation Windows
Replies: 8
Views: 179

Re: UEFI Installation Windows

Hallo,

bin ja froh, dass ich nicht der einzige mit Problemen bin.

Bei steigt nur leider schon das GRUB2 aus...

error: premature end of file kernel.

hatte das schon einer?
by mIsixth
25. Nov 2014, 12:49
 
Forum: OS Installer
Topic: UEFI Installation Windows
Replies: 8
Views: 179

Re: Connector Empirum V14.1

Hallo, mein Konnektor ist, exakt so eingestellt wie hier beschrieben. Nur Leider werden keinerlei Daten aus Empirum abgeholt. Seit dem Update auf die aktuellste Version des Service Stores... Verbindungsaufbau ist erfolgreich. So sagt der test... -> Ergbnis wenn ich versuche Artikel zu importieren: N...
by mIsixth
07. Oct 2014, 11:37
 
Forum: Installation und Konfiguration
Topic: Connector Empirum V14.1
Replies: 8
Views: 1557

Re: Advanced Agent bleibt bei downloading hängen

Hallo Leute,

das ist bei mir nun auch gefixt. Auch ich habe die Limitierung nun disabled.

1000 Dank!!
by mIsixth
12. Mar 2014, 16:32
 
Forum: Hilfe und FAQ
Topic: Advanced Agent bleibt bei downloading hängen
Replies: 5
Views: 458

Re: Advanced Agent bleibt bei downloading hängen

Hi, wir hatten ein ziemlich ähnliches Problem. Erst nach dem Neustarten des ERIS-Dienstes startete dann die Installation der Pakete. Ursache bei uns war die Bandbreitenlimitierung, die in einer Agent Konfig eingeschaltet war. Nach dem Deaktivieren lief es dann wieder problemlos. Wir haben die 15.1 ...
by mIsixth
05. Mar 2014, 13:33
 
Forum: Hilfe und FAQ
Topic: Advanced Agent bleibt bei downloading hängen
Replies: 5
Views: 458

Advanced Agent bleibt bei downloading hängen

Hallo Leute, vielleicht kann mir von euch einer helfen. :roll: Habe nun seit einiger Zeit das Problem, dass die pakete nicht mehr installiert werden, da der Agent im download hängen bleibt. Ich kann auch die eris nicht neu starten. Ich muss diese wirklich via "taskkill /f /im eris.exe /t" ...
by mIsixth
04. Mar 2014, 16:50
 
Forum: Hilfe und FAQ
Topic: Advanced Agent bleibt bei downloading hängen
Replies: 5
Views: 458

Re: Kostzenstelle/Standard an das Asset hängen

Importdefinition bauen. Am besten per SQL Verbindung den "Ist- Stand" abfragen. Als Ergebnis sollte rauskommen: Computername; Eigentümerinformationen des Benutzers Computername steht in der SPSComputerClassBase Der Hauptbenutzer steht in der SPSAssetClassbase Die Eigentümerinformationen f...
by mIsixth
31. Jan 2014, 14:35
 
Forum: Customizing und Reporting
Topic: Kostzenstelle/Standard an das Asset hängen
Replies: 2
Views: 209

Kostzenstelle/Standard an das Asset hängen

Hallo, bin totaler Newbie im Service Store. Kämpfe im Augenblick an den Stammdaten (sollen aus dem HR-Stamm kommen...) Folgende Situation: Habe alle meine Assets Habe deren Hauptbenutzer Jeder Hauptbenutzer hat seine Kostenstelle und seinen Standort. Die Kostenstelle und der Standort der Personen, k...
by mIsixth
15. Jan 2014, 09:56
 
Forum: Customizing und Reporting
Topic: Kostzenstelle/Standard an das Asset hängen
Replies: 2
Views: 209

Re: Disabled Logons Citrix XenApp 6.5

Ich hatte das mal bei einer Teststellung, war dann aber nach dem Einspielen des aktuellen Patches weg. Leider weiß ich nicht mehr genau welcher Patch das damals war - daher als Tipp: Erst mal die letzten Patches einspielen und den Agent aktualisieren. Hallo, es ist definitiv geklärt, dass dieses Pr...
by mIsixth
04. Dec 2013, 13:25
 
Forum: Installation und Verteilung
Topic: Disabled Logons Citrix XenApp 6.5
Replies: 7
Views: 718

Re: Disabled Logons Citrix XenApp 6.5

Moin! Ich habe das Verhalten bei einem Kunden auch. Leider konnte der Matrix42-Support das Verhalten nicht reproduzieren. Mir dem unteren Befehl kann man die Anmeldung auch wieder freigeben. CHANGE LOGON /ENABLE Vielleicht hilft es Dir weiter. Weitere Infos: CHANGE LOGON /? Hallo, dann bin ich ja f...
by mIsixth
28. Oct 2013, 10:49
 
Forum: Installation und Verteilung
Topic: Disabled Logons Citrix XenApp 6.5
Replies: 7
Views: 718

Disabled Logons Citrix XenApp 6.5

Hallo, wir installieren und verteilen auch Software auf unseren Citrix Servern mit Empirum. Alles funktioniert. Nur eines nicht: Immer wenn eine Installation einen Reboot erfordert, wird der Logon nicht enabled. Im Empirum log, sehe ich dass der logon enabled ist, nur leider ist der logon nicht wirk...
by mIsixth
25. Oct 2013, 09:30
 
Forum: Installation und Verteilung
Topic: Disabled Logons Citrix XenApp 6.5
Replies: 7
Views: 718

Re: Update auf V15.1 Keine Treiber nach OS Install

kad wrote:Hallo

Danke für die schnelle Antwort, habe bereits ein Ticket beim Support deswegen eröffnet.
Aber zum Patch, sprichst du vom veröffentlichten Patch01?


Hallo,

ja ich spreche von patch01.
by mIsixth
24. Jul 2013, 10:04
 
Forum: OS Installer
Topic: Update auf V15.1 Keine Treiber nach OS Install
Replies: 9
Views: 729

Re: Erfahrungen mit Lenovo X1 Carbon?

Hallo, wir haben auch die X1 Carbon im Einsatz. OS Installation nur über den USB2Ethernet Adapter. Die DockingStation, geben wir nicht aus, da diese immer unser Netzwerk "zerstörte". ->Wurden größrere files kopiert, ging der switch-port down. Hat man nur im Citrix gearbeitet, passierte das...
by mIsixth
23. Jul 2013, 14:11
 
Forum: OS Installer
Topic: Erfahrungen mit Lenovo X1 Carbon?
Replies: 16
Views: 2303

Re: Update auf V15.1 Keine Treiber nach OS Install

Hallo, ja das Problem kenne alle! die auf v15.1 aktualisiert haben. Bitte beim Support melden. Es gibt mittlerweile eine Patch, der die meisten Probleme behebt. Nicht behoben sind: WinPE Driver Inject. -> Wenn du Mass Storage Treiber einbinden must, dann hast du das derzeit manuel zu machen. 8dot3na...
by mIsixth
13. Jul 2013, 09:42
 
Forum: OS Installer
Topic: Update auf V15.1 Keine Treiber nach OS Install
Replies: 9
Views: 729

Re: PMv2 - Patches werden nicht gescannt

Hallo Leute,

dafür gibt es jetzt einen Hotfix.

Fragt bei der Matrix42 nach.
by mIsixth
04. Jul 2013, 12:34
 
Forum: Installation und Verteilung
Topic: PMv2 - Patches werden nicht gescannt
Replies: 50
Views: 4490
Next

Return to advanced search